Vous n´êtes pas identifié(e).

problème d’accélération

Plus d'informations
29 Jui 2020 16:32 #232067 par baptiste
baptiste a créé le sujet : problème d’accélération
salut salut je viens vers vous car un amis a un mp3 500 de 2015 qui a 23000km il la laissé 1mois a l'extérieur sans le faire tourné (hospitalisé) quand il a vous le reprendre le scooter démarre très bien mes quand ont tourne la poignée de gaz rien ne ce passe.....
au départ j'ai pensé a un câble de gaz qui était cassé, j'ai donc tout démonte aucun câble de cassé quand je tourne la poignée de gaz, la partie ronde noir au niveau du carburateur tourne normalement mes le papillon reste fixe..
auriez vous une solution a ce problème?
merci pour votre aide.

Connexion ou Créer un compte pour participer à la conversation.

  • PP3 31
  • Portrait de PP3 31
  • Hors Ligne
  • Master
  • Master
  • MP3 500 HPE Business ++ 2018
Plus d'informations
29 Jui 2020 17:51 #232071 par PP3 31
PP3 31 a répondu au sujet : problème d’accélération
Bonjour,

Pas d'idée, mais un 2015 dispose d'un accélérateur électronique, passage à la valise.

(TSO)-MP3 400 LT (2009)/ MP3 500 LT (2013)/ MP3 500 LT Sport ABS/ASR (2014) / MP3 500 HPE Business (2018)
Selle JMB / METZELER, Bridgestone (AR) / Galet Tech Pulley FR 18gr./ cale d'ajustement 0.4 mm / Courroie Polini / R.C.P. blanc Malossi / Amorto Malossi RS24 / Huile EUROL Sportbike 5W50->10W60 Ester / LDR Motul Motocool Factory Line / bougie CR8EKB

www.mp3lt.fr/team-sud-ouest
www.mp3lt.fr/team-sud-ouest/106172-calen...-team-sud-ouest-2020
Fdb: Team Sud Ouest 3 roues

Connexion ou Créer un compte pour participer à la conversation.

  • Paco91
  • Portrait de Paco91
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
  • Piaggio MP3 500 cm sport 2014 noir mat pot hpe
Plus d'informations
29 Jui 2020 18:54 #232073 par Paco91
Paco91 a répondu au sujet : problème d’accélération
Salut peut-être capteur de selle défaillant tu as regardé si le voyant rouge reste allumé

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
29 Jui 2020 19:15 #232074 par fredmp3
fredmp3 a répondu au sujet : problème d’accélération
pour moi aussi capteur de selle verifi bien ton voyant si allumer

Connexion ou Créer un compte pour participer à la conversation.

  • PP3 31
  • Portrait de PP3 31
  • Hors Ligne
  • Master
  • Master
  • MP3 500 HPE Business ++ 2018
Plus d'informations
29 Jui 2020 20:58 #232080 par PP3 31
PP3 31 a répondu au sujet : problème d’accélération
Une question un peu bête, tu n'as pas fait le test sur la béquille centrale.

(TSO)-MP3 400 LT (2009)/ MP3 500 LT (2013)/ MP3 500 LT Sport ABS/ASR (2014) / MP3 500 HPE Business (2018)
Selle JMB / METZELER, Bridgestone (AR) / Galet Tech Pulley FR 18gr./ cale d'ajustement 0.4 mm / Courroie Polini / R.C.P. blanc Malossi / Amorto Malossi RS24 / Huile EUROL Sportbike 5W50->10W60 Ester / LDR Motul Motocool Factory Line / bougie CR8EKB

www.mp3lt.fr/team-sud-ouest
www.mp3lt.fr/team-sud-ouest/106172-calen...-team-sud-ouest-2020
Fdb: Team Sud Ouest 3 roues

Connexion ou Créer un compte pour participer à la conversation.

  • Filou31140
  • Portrait de Filou31140
  • Hors Ligne
  • Senior Boarder
  • Senior Boarder
  • MP3 500 ie ABS/ASR Business 08/2014
Plus d'informations
29 Jui 2020 21:10 #232081 par Filou31140
Filou31140 a répondu au sujet : problème d’accélération
Pour moi le capteur de selle ;)

(TSO) Piaggio MP3 500 ie ABS/ASR fin 2014 - [Bougies CR8 EKB] - [Sonde temp. huile] - [Feux route à LED et coupl.] - [Michelin City Grip, av et Dunlop, arr.] - [Échap. Léovince] - [PMP] - [Alarme Piaggio] - [Filtre red, Cloche, Ressort Blanc, petits ressorts rouges, MALOSSI] - [Courroie Polini Kevlar] - [19g Dr Pulley] - [Bande therm. Titane] - [905HP PHÉNIX 5W60] - [Amortisseurs KYB] - [LDR Motocool Factory Line]

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.060 secondes
Propulsé par Kunena