Vous n´êtes pas identifié(e).

Problème Clignotants

Plus d'informations
28 Jui 2020 15:02 - 28 Jui 2020 15:04 #232034 par miko230
miko230 a créé le sujet : Problème Clignotants
Bonjour à tous

Ce matin je suis allé laver mon MP3 500 au karcher. Depuis, lorsque je roule et mets mes clignotants gauches tout va bien, mais lorsque je mets les clignotants droits, ni l'AVD ni l'ARD ne s'allument pas. Et même l'indicateur de clignotant sur le tx de bord ne clignote pas quand c'est positionné sur la droite.

Pensez vous que c'est dû à l'eau qui est entrée dans le bouton de clignotant sur le guidon? Autre chose?

Pour le moment je le laisse bien sécher jusqu'à demain dans mon parking. Peut être qu'une fois bien séchés ils refonctionneront.

Merci de votre aide

MP3 500 LT
Dernière édition: 28 Jui 2020 15:04 par miko230.

Connexion ou Créer un compte pour participer à la conversation.

  • Filou31140
  • Portrait de Filou31140
  • Hors Ligne
  • Senior Boarder
  • Senior Boarder
  • MP3 500 ie ABS/ASR Business 08/2014
Plus d'informations
28 Jui 2020 23:12 - 28 Jui 2020 23:50 #232057 par Filou31140
Filou31140 a répondu au sujet : Problème Clignotants
Hello,
attention avec un Karcher... La pression de l'eau lui permet de s'insinuer une peu partout ou surtout ou il ne faut pas !
l'électronique de nos machines n'est pas protégée comme sur les voitures et il faut y penser...

(TSO) Piaggio MP3 500 ie ABS/ASR fin 2014 - [Bougies CR8 EKB] - [Sonde temp. huile] - [Feux route à LED et coupl.] - [Michelin City Grip, av et Dunlop, arr.] - [Échap. Léovince] - [PMP] - [Alarme Piaggio] - [Filtre red, Cloche, Ressort Blanc, petits ressorts rouges, MALOSSI] - [Courroie Polini Kevlar] - [19g Dr Pulley] - [Bande therm. Titane] - [905HP PHÉNIX 5W60] - [Amortisseurs KYB] - [LDR Motocool Factory Line]
Dernière édition: 28 Jui 2020 23:50 par Filou31140.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
30 Jui 2020 13:35 #232094 par miko230
miko230 a répondu au sujet : Problème Clignotants
Merci Filou, mais cela ne m'oriente pas vers la cause. Est ce la commande des clignotants? La centrale?
Je précise que j'ai laissé le scoot bien séché depuis 3 jours et en le reprenant aujourd'hui les clignotants ne fonctionnent toujours pas.

Auriez vous une idée?

MP3 500 LT

Connexion ou Créer un compte pour participer à la conversation.

  • Filou31140
  • Portrait de Filou31140
  • Hors Ligne
  • Senior Boarder
  • Senior Boarder
  • MP3 500 ie ABS/ASR Business 08/2014
Plus d'informations
30 Jui 2020 17:50 #232100 par Filou31140
Filou31140 a répondu au sujet : Problème Clignotants
Hello,
Il faut vérifier le bouton de commande, ils ne sont pas de qualité supérieure sur les Piaggio... Démonter le bouton et faire un pont sur la fiche pour vérifier qu'il n'est pas en cause.
;)

(TSO) Piaggio MP3 500 ie ABS/ASR fin 2014 - [Bougies CR8 EKB] - [Sonde temp. huile] - [Feux route à LED et coupl.] - [Michelin City Grip, av et Dunlop, arr.] - [Échap. Léovince] - [PMP] - [Alarme Piaggio] - [Filtre red, Cloche, Ressort Blanc, petits ressorts rouges, MALOSSI] - [Courroie Polini Kevlar] - [19g Dr Pulley] - [Bande therm. Titane] - [905HP PHÉNIX 5W60] - [Amortisseurs KYB] - [LDR Motocool Factory Line]

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
30 Jui 2020 18:51 #232108 par mogwai
mogwai a répondu au sujet : Problème Clignotants
Je confirme les boutons ne sont pas de qualité Top, tu peux essayer de mettre un coups de WD40 à l'intérieur du bouton par le levier de commande.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
01 Juil 2020 02:16 #232124 par miko230
miko230 a répondu au sujet : Problème Clignotants
Je suis sceptique pour le bouton, car lorsque je mets les warning, le coté droit ne fonctionne toujours pas.

MP3 500 LT

Connexion ou Créer un compte pour participer à la conversation.

  • Filou31140
  • Portrait de Filou31140
  • Hors Ligne
  • Senior Boarder
  • Senior Boarder
  • MP3 500 ie ABS/ASR Business 08/2014
Plus d'informations
01 Juil 2020 07:07 #232125 par Filou31140
Filou31140 a répondu au sujet : Problème Clignotants
Hello, cela ne coûte rien de faire le test... et ensuite il faudra tester l'intégralité du circuit. En partant du relais des clignotants jusqu'au clignotants, et un par un.... :)

(TSO) Piaggio MP3 500 ie ABS/ASR fin 2014 - [Bougies CR8 EKB] - [Sonde temp. huile] - [Feux route à LED et coupl.] - [Michelin City Grip, av et Dunlop, arr.] - [Échap. Léovince] - [PMP] - [Alarme Piaggio] - [Filtre red, Cloche, Ressort Blanc, petits ressorts rouges, MALOSSI] - [Courroie Polini Kevlar] - [19g Dr Pulley] - [Bande therm. Titane] - [905HP PHÉNIX 5W60] - [Amortisseurs KYB] - [LDR Motocool Factory Line]

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
05 Juil 2020 11:06 - 05 Juil 2020 11:10 #232192 par foufinou66
foufinou66 a répondu au sujet : Problème Clignotants
Attention ! C'est une autre compétente l’électricité ,il peut faire des bêtises et aggraver les avaries.:S

Après tu peux acheter d'occasion les relais et les commodos ,vérifie d'abord sur la revue technique les ref.

Mp3 500 de février 2014 modèle 2013
[Bougies NGK CR8EKB] [Huile moteur Motul 10w60] [Huile de transmission Repsol] [Courroie Mitsuboshi]
[L.RF Diframa rouge].[Embrayage Malossi ressorts jaunes total] [Galets 17g Pulley 2 et glissières Dr Pulley] [Bandage Collecteur Titane]
[Selle Shad confort]. [Éclairage rte au xénon et led ],[Pneus Michelin Grip].[Échappement Léovince] [Batterie Lithium]
Dernière édition: 05 Juil 2020 11:10 par foufinou66.

Connexion ou Créer un compte pour participer à la conversation.

  • Filou31140
  • Portrait de Filou31140
  • Hors Ligne
  • Senior Boarder
  • Senior Boarder
  • MP3 500 ie ABS/ASR Business 08/2014
Plus d'informations
05 Juil 2020 14:55 #232206 par Filou31140
Filou31140 a répondu au sujet : Problème Clignotants
Pour tout problème électrique, c'est la ligne complète qu'il faut tester... et chez un mécano, ça va couter un bras... Avec un minimum d'attention et de recherche, tout est possible... Si ce n'est pas le bouton de commande, voir du côté du relais. :)

(TSO) Piaggio MP3 500 ie ABS/ASR fin 2014 - [Bougies CR8 EKB] - [Sonde temp. huile] - [Feux route à LED et coupl.] - [Michelin City Grip, av et Dunlop, arr.] - [Échap. Léovince] - [PMP] - [Alarme Piaggio] - [Filtre red, Cloche, Ressort Blanc, petits ressorts rouges, MALOSSI] - [Courroie Polini Kevlar] - [19g Dr Pulley] - [Bande therm. Titane] - [905HP PHÉNIX 5W60] - [Amortisseurs KYB] - [LDR Motocool Factory Line]

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
05 Juil 2020 15:37 #232210 par mogwai
mogwai a répondu au sujet : Problème Clignotants
Le schéma de principe est assez simple, je crois que le relais de clignotant est derrière le flanc arrière gauche (à confirmer).

Ce message contient une image en pièce jointe.
Veuillez vous connecter ou vous enregistrer pour la consulter.

Connexion ou Créer un compte pour participer à la conversation.

  • Filou31140
  • Portrait de Filou31140
  • Hors Ligne
  • Senior Boarder
  • Senior Boarder
  • MP3 500 ie ABS/ASR Business 08/2014
Plus d'informations
05 Juil 2020 22:17 #232254 par Filou31140
Filou31140 a répondu au sujet : Problème Clignotants
Hello, moi il me semble qu'il sous le cache avant sous le parebrise...

(TSO) Piaggio MP3 500 ie ABS/ASR fin 2014 - [Bougies CR8 EKB] - [Sonde temp. huile] - [Feux route à LED et coupl.] - [Michelin City Grip, av et Dunlop, arr.] - [Échap. Léovince] - [PMP] - [Alarme Piaggio] - [Filtre red, Cloche, Ressort Blanc, petits ressorts rouges, MALOSSI] - [Courroie Polini Kevlar] - [19g Dr Pulley] - [Bande therm. Titane] - [905HP PHÉNIX 5W60] - [Amortisseurs KYB] - [LDR Motocool Factory Line]

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
06 Juil 2020 15:29 #232275 par mogwai
mogwai a répondu au sujet : Problème Clignotants
Hello,
pour l'emplacement de la centrale clignotante d'après le manuel service c'est derrière le flanc gauche.

Ce message contient une image en pièce jointe.
Veuillez vous connecter ou vous enregistrer pour la consulter.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
06 Juil 2020 20:25 #232278 par doudou59
doudou59 a répondu au sujet : Problème Clignotants
Pour info moi ma centrale a jouer des siennes a chaque démontage et remontage cela fonctionner 5 mn cela déconner de plus en plus jusqu'a ne plus marcher du tous et cela après un nettoyage du scoot mais cela n'avais rien a voir avec le nettoyage. ce sont les mêmes que X8,X9 xevo il me semble.

MP3 500 Sport 2012
Moteur Stock
Veilleuse LED

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
13 Juil 2020 20:46 #232397 par STEFANEMP3
STEFANEMP3 a répondu au sujet : Problème Clignotants
Bonsoir a tous ,
Alors je suis nouveau sur le forum, je découvre je ne sais pas encore comment ouvrir un nouveau sujet. J'ai tape clignotant et voilà je suis la. Alors désolé si je ne suis pas au bon endroit, mais j'essaie de faire au mieux. D'ores et déjà merci pour votre compréhension.
Je me permet de vous exposer mon soucis.
Sur mon 500 mp3 de 2015 abs asr, je viens d'avoir le problème suivant.
Mes clignotants avant et arrière ne fonctionne plus ni le warning ni le rétro-éclairage bleu du tableau de bord et ni les lumières de plaques. Celle du coffre sous la selle, elle, fonctionne.
J'ai donc vérifié les fusible ceux de la batterie et ceux au pied gauche. Tout est OK. J'ai quand même mis de la bombe contacte mais rien n'y fait. J'ai essayer de jouer un peu avec la clé pour voir si cela pouvait venir d'un faux contacte au niveau du neiman. Rien. J'ai lu que cela pouvait peut être venir du regulateur de tension...je vais essayer de repérer ou il se trouve..Je vous avoue que, en tant que mauvais mécano, je suis un peu dépassé même carrément perdu.
Si un membre sur le forum ou alors dans ma région Metz en Moselle, pourrais m'éclairer ou me donner quelques pistes, je suis preneur.
En vous remerciant passez tous une bonne soirée.
Stef.

Connexion ou Créer un compte pour participer à la conversation.

  • ray29
  • Portrait de ray29
  • Hors Ligne
  • Platinum Boarder
  • Platinum Boarder
  • MP3 500 LT ABS/ASR Business 07/2014
Plus d'informations
14 Juil 2020 06:04 - 14 Juil 2020 08:59 #232399 par ray29
ray29 a répondu au sujet : Problème Clignotants
Bonjour

Regarde sur le porte fusibles côté pied gauche, fusible n°12, si tu as une alimentation après contact.
Voir notice page 88 à 91 dans "téléchargement".

Cette image est caché pour les invités.
Veuillez vous connecter ou vous enregistrer pour la consulter.


ma monture

Selle JMB~Pirelli Angel AV/AR
Filtre à air Malossi red sponge avec entrée Ø 31
Huile 10w60 Castrol Edge~Engine Ice~bougies NGK cr8ekb
Vario stock avec usinage des 2 flasques en double pente sur la moitié inférieure
Galets TechPülley 20,5gr~rondelle entretoise ép1m/m
Ressort contre poussé stock+rlt Pinasco
0/100=>-8s et 140km/h à 7000t/mn

Dernière édition: 14 Juil 2020 08:59 par ray29.

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
15 Juil 2020 00:14 #232472 par ybro
ybro a répondu au sujet : Problème Clignotants
Dans l'ordre de la raison économique.... Désolé diagnostic financier :)
Ampoule de feu de croisement HS a la masse . Une H7
2) relais de démarreur ( a côté de la batterie)
Sinon..... Bloc Neiman

300LT hybrid 2010 /fuoco RL 2008/ R1 2000 Full Power !!!!

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
15 Juil 2020 00:35 #232476 par STEFANEMP3
STEFANEMP3 a répondu au sujet : Problème Clignotants
Je te remercie pour le lien du téléchargement..une bible ces 315 pages..je vais potasser tout ça.. concernant le fusible 12, qu'entends-tu par une alimentation après contact? Merci

Connexion ou Créer un compte pour participer à la conversation.

  • ray29
  • Portrait de ray29
  • Hors Ligne
  • Platinum Boarder
  • Platinum Boarder
  • MP3 500 LT ABS/ASR Business 07/2014
Plus d'informations
15 Juil 2020 04:35 #232479 par ray29
ray29 a répondu au sujet : Problème Clignotants
Quand tu mets le contact, tu dois avoir 12v à l'arrivé du fusible.

Cette image est caché pour les invités.
Veuillez vous connecter ou vous enregistrer pour la consulter.


ma monture

Selle JMB~Pirelli Angel AV/AR
Filtre à air Malossi red sponge avec entrée Ø 31
Huile 10w60 Castrol Edge~Engine Ice~bougies NGK cr8ekb
Vario stock avec usinage des 2 flasques en double pente sur la moitié inférieure
Galets TechPülley 20,5gr~rondelle entretoise ép1m/m
Ressort contre poussé stock+rlt Pinasco
0/100=>-8s et 140km/h à 7000t/mn

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
16 Juil 2020 11:35 #232520 par STEFANEMP3
STEFANEMP3 a répondu au sujet : Problème Clignotants
ok je vais aller récupérer un multimetre et je reviens vers vous. Donc je mets le contact sans le démarrer et je glisse les tiges du multimetre dans la boîte à fusible. J'ai tout compris ou que dalle? Merci

Connexion ou Créer un compte pour participer à la conversation.

  • ray29
  • Portrait de ray29
  • Hors Ligne
  • Platinum Boarder
  • Platinum Boarder
  • MP3 500 LT ABS/ASR Business 07/2014
Plus d'informations
16 Juil 2020 18:34 - 16 Juil 2020 23:35 #232526 par ray29
ray29 a répondu au sujet : Problème Clignotants
Bonjour
Tu peux tout simplement tester avec une ampoule 12v, sur laquelle tu mets un fils sur chaque pôles + et -
Ensuite tu mets le fils - sur la masse (chassis) et avec l'autre soit avant le fusible pour voir si tu as du jus qui arrive et après le fusible pour voir si il est bon.

Cette image est caché pour les invités.
Veuillez vous connecter ou vous enregistrer pour la consulter.


ma monture

Selle JMB~Pirelli Angel AV/AR
Filtre à air Malossi red sponge avec entrée Ø 31
Huile 10w60 Castrol Edge~Engine Ice~bougies NGK cr8ekb
Vario stock avec usinage des 2 flasques en double pente sur la moitié inférieure
Galets TechPülley 20,5gr~rondelle entretoise ép1m/m
Ressort contre poussé stock+rlt Pinasco
0/100=>-8s et 140km/h à 7000t/mn

Dernière édition: 16 Juil 2020 23:35 par ray29.

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.111 secondes
Propulsé par Kunena