Vous n´êtes pas identifié(e).

Yourban qui ne démarre pas après la pluie

  • baboben5@yahoo.fr
  • Portrait de baboben5@yahoo.fr Auteur du sujet
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
  • Yourban 300 - 2011
Plus d'informations
03 Nov 2020 01:17 #234010 par baboben5@yahoo.fr
baboben5@yahoo.fr a créé le sujet : Yourban qui ne démarre pas après la pluie
Bonjour à tous,

Mon Yourban 300 (2011, 54 000km) ne démarre pas après une forte pluie.
Pas de problème de batterie, le contact se fait, les voyants s'allument, mais en appuyant sur le démarreur électrique, le moteur ne se lance pas ou s'il se lance il cale tout de suite après. J'ai beau couper le contact et recommencer rien n'y fait. Lorsque le Youyou a séché, il démarre sans souci.
J'ai remarqué que cela arrivait après une bonne pluie. Et même ça m'est arrivé sur la route, sous la pluie, le moteur a calé et j'ai eu bien du mal à le redémarrer.

Il est passé au garage : changement de l'antiparasite et du nettoyage du corp d'injection.
Mais visiblement le problème ne vient pas de là puisqu'il a de nouveau refusé de démarrer ce matin (mais cet après-midi, pas de souci...).

Si qqun a une idée de pourquoi la pluie empêche le moteur de se lancer juste après la pluie...

Merci !

"Dans le mazout, abstiens-toi !"
Merci à tous ceux qui alimentent le forum !!

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
03 Nov 2020 07:59 #234012 par foufinou66
foufinou66 a répondu au sujet : Yourban qui ne démarre pas après la pluie
Salut !

Tu es sur que de l'eau ne coule sur une partie électrique ? y a t il de l'eau sur le puis de la bougie ou derrière le tableau de bord.

Mp3 500 de février 2014 modèle 2013 rénovation face av en 2016
[Bougies NGK CR7EKB] [Huile moteur igol 10W60 PROPULS PERFORMANCE] [Huile de transmission KERNITE] [Courroie Mitsuboshi]
[L.RF Diframa rouge].[Embrayage stock] [Galets 18g tech Pulley] [amortisseurs Malossi ar]
[Selle Shad confort]. [Éclairage led bleu et h1 ],[Pneus Michelin Grip].[Échappement hpe 2019] [Batterie Lithium]

Connexion ou Créer un compte pour participer à la conversation.

  • PP3 31
  • Portrait de PP3 31
  • Hors Ligne
  • Master
  • Master
  • MP3 500 HPE Business ++ 2018
Plus d'informations
03 Nov 2020 12:06 #234015 par PP3 31
PP3 31 a répondu au sujet : Yourban qui ne démarre pas après la pluie
Bonjour,

Question, le tableau de bord reste-t-il allumé à la coupure, remplacement de l'arrêt urgence peut-être, bouton rouge à droite.

(TSO)-MP3 400 LT (2009)/MP3 500 LT (2013)/MP3 500 LT Sport ABS/ASR (2014)/MP3 500 HPE Business (2018)
Selle JMB / METZELER, Bridgestone (AR) / Galet Tech Pulley FR 18gr./ cale d'ajustement 0.4 mm / Courroie Polini 248.080 / R.C.P. blanc Malossi / Amorto Malossi RS24 / Huile EUROL Sportbike 10W60 Ester / LDR Motul Motocool Factory Line / bougie CR8EKB / SP98

www.mp3lt.fr/team-sud-ouest
www.mp3lt.fr/team-sud-ouest/106172-calen...-team-sud-ouest-2020
Fdb: Team Sud Ouest 3 roues

Connexion ou Créer un compte pour participer à la conversation.

  • baboben5@yahoo.fr
  • Portrait de baboben5@yahoo.fr Auteur du sujet
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
  • Yourban 300 - 2011
Plus d'informations
06 Nov 2020 23:35 #234074 par baboben5@yahoo.fr
baboben5@yahoo.fr a répondu au sujet : Yourban qui ne démarre pas après la pluie
Merci pour vos réponses.

Pour le tableau de bord, je ne crois pas avoir vu d'eau derrière le tableau de bord. A priori, le puit de bougie n'est pas en cause. L'antiparasite a été remplacé récemment.
Je ne me rappelle plus si le tableau de bord reste allumé ou pas quand le Youyou cale.

J'ai tenté se simuler une panne en versant de l'eau sur le scooter (guidon et moteur), mais il n'avait pas plus avant. Le scooter a démarré sans problème. Ce qui me fait penser que le coupe-contact n'est pas en cause.

Mon garagiste se demande si le problème ne vient pas d'un problème de reconnaissance de la clé codée, le système électrique derrière le neman n'aurait pas aimé une atmosphère très humide.
J'ai testé d'asperger aussi le neman et autour avec un spray d'eau. Mais pareil, le scooter a bien démarré, il n'avait pas plu.

Donc je vais attendre le prochain épisode de pluie pour prendre photo et vidéo de la panne...

Bref, c'est chiant.

"Dans le mazout, abstiens-toi !"
Merci à tous ceux qui alimentent le forum !!

Connexion ou Créer un compte pour participer à la conversation.

  • baboben5@yahoo.fr
  • Portrait de baboben5@yahoo.fr Auteur du sujet
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
  • Yourban 300 - 2011
Plus d'informations
09 Nov 2020 23:00 #234098 par baboben5@yahoo.fr
baboben5@yahoo.fr a répondu au sujet : Yourban qui ne démarre pas après la pluie
La suite :

Ce matin 8h00, atmosphère un peu humide mais de pluie. Le scooter démarre tout de suite mais lorsque je commence à lui mettre une accélération. Le moteur cale.
Le tableau de bord reste allumé, deux témoins s'affichent : le orange du roll-lock et le rouge avec le symbole de l'huile. Classique.
J'arrive à redémarrer plusieurs fois et à parcourir quelques centaines de mètre mais le moteur cale plusieurs fois quand j'accélère. J'ai l'impression que le moteur supporte une petite accélération mais pas une grosse.
J'insiste.
A un moment, le pot d'échappement (le moteur ?) semble tousser et le moteur a du mal à avancer quelques seconde mais ne cale pas, et puis tout revient à la normale. Le scooter tourne nickel, j'ai pu aller au boulot sans aucun souci. Le moteur m'a donné l'impression d'avoir besoin de tousser ou cracher avant de pouvoir chanter correctement.
De même, aucun souci pour le retour.

Si c'est le problème est le même que la dernière fois, les symptômes sont différents puisque sous une atmosphère pluvieuse, le moteur ne démarrait pas du tout...

Si quelqu'un y comprend quelque chose.

"Dans le mazout, abstiens-toi !"
Merci à tous ceux qui alimentent le forum !!

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
10 Nov 2020 00:02 #234099 par bobobss
bobobss a répondu au sujet : Yourban qui ne démarre pas après la pluie
Vérifie ton bouton d'urgence

Connexion ou Créer un compte pour participer à la conversation.

  • baboben5@yahoo.fr
  • Portrait de baboben5@yahoo.fr Auteur du sujet
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
  • Yourban 300 - 2011
Plus d'informations
10 Nov 2020 21:24 #234108 par baboben5@yahoo.fr
baboben5@yahoo.fr a répondu au sujet : Yourban qui ne démarre pas après la pluie
J'ai déjà essayé de simuler la panne en asperger le tableau de bord avec de l'eau, y compris le bouton d'arrêt d'urgence. Mais pas de souci, le moteur a démarré normalement (il avait fait beau avant). C'est pour ça que je pense que le problème ne vient pas de là.

La suite :
- ce matin, pluie, le scooter ne démarre pas. Même problème. Le tableau de bord s'allume, le moteur ne se lance pas ou s'il se lance il cale immédiatement (1/2 seconde) après. Go au boulot en bagnole.
- Ce soir, le scooter est encore mouillé, il a dû prendre la pluie dans la journée mais je ne sais pas à quelle dose. Je teste. Le scooter démarre sans aucun problème et ne cale pas. Peut-être que le truc qui pose problème quand il mouillé a eu le temps de sécher dans la journée et que ça a suffit à démarrer ce soir.

Le mystère continue...

"Dans le mazout, abstiens-toi !"
Merci à tous ceux qui alimentent le forum !!

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
10 Nov 2020 23:36 #234109 par bobobss
bobobss a répondu au sujet : Yourban qui ne démarre pas après la pluie
Pas évident cette panne .

Connexion ou Créer un compte pour participer à la conversation.

  • baboben5@yahoo.fr
  • Portrait de baboben5@yahoo.fr Auteur du sujet
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
  • Yourban 300 - 2011
Plus d'informations
11 Nov 2020 16:03 #234116 par baboben5@yahoo.fr
baboben5@yahoo.fr a répondu au sujet : Yourban qui ne démarre pas après la pluie
Non vraiment pas...

La suite.
Aujourd'hui, je teste le scooter vers 13h. Visiblement il a plu cette nuit ou ce matin car il y a quelques gouttes sur le tableau de bord mais la route est sèche donc ça fait un petit moment que la pluie est passée.
Je mets le contact, tableau de bord RAS. Le moteur se lance, tourne quelques secondes mais se coupe juste après... Et ça plusieurs fois de suite. Malgré plusieurs tentative, le moteur ne se lance pas durablement.

Est-ce que ca pourrait être le pot d'échappement qui prend l'eau et n'aime pas ça du tout ? Mais quand il a eu le temps de sécher, tout va bien ? Comme j'y connais pas grand chose en mécanique, c'est galère de comprendre.

En tout cas, merci à ceux qui répondent et ont réfléchis au problème.

"Dans le mazout, abstiens-toi !"
Merci à tous ceux qui alimentent le forum !!

Connexion ou Créer un compte pour participer à la conversation.

  • PP3 31
  • Portrait de PP3 31
  • Hors Ligne
  • Master
  • Master
  • MP3 500 HPE Business ++ 2018
Plus d'informations
11 Nov 2020 18:01 #234117 par PP3 31
PP3 31 a répondu au sujet : Yourban qui ne démarre pas après la pluie
Bonjour,
Hormis le côté électrique,
Au pif, remplace ton antiparasite par un neuf voir la bougie si besoin, j'au eu ce problème sur mon 500, mais le disfonctionnement est moins grave, le 500 dispose de 2 bougies.

(TSO)-MP3 400 LT (2009)/MP3 500 LT (2013)/MP3 500 LT Sport ABS/ASR (2014)/MP3 500 HPE Business (2018)
Selle JMB / METZELER, Bridgestone (AR) / Galet Tech Pulley FR 18gr./ cale d'ajustement 0.4 mm / Courroie Polini 248.080 / R.C.P. blanc Malossi / Amorto Malossi RS24 / Huile EUROL Sportbike 10W60 Ester / LDR Motul Motocool Factory Line / bougie CR8EKB / SP98

www.mp3lt.fr/team-sud-ouest
www.mp3lt.fr/team-sud-ouest/106172-calen...-team-sud-ouest-2020
Fdb: Team Sud Ouest 3 roues

Connexion ou Créer un compte pour participer à la conversation.

  • baboben5@yahoo.fr
  • Portrait de baboben5@yahoo.fr Auteur du sujet
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
  • Yourban 300 - 2011
Plus d'informations
11 Nov 2020 19:22 #234119 par baboben5@yahoo.fr
baboben5@yahoo.fr a répondu au sujet : Yourban qui ne démarre pas après la pluie
L'antiparasite et la bougie sont quasi neufs tous les 2. Le garagiste avait pensé aussi à ça en premier...

"Dans le mazout, abstiens-toi !"
Merci à tous ceux qui alimentent le forum !!

Connexion ou Créer un compte pour participer à la conversation.

  • PP3 31
  • Portrait de PP3 31
  • Hors Ligne
  • Master
  • Master
  • MP3 500 HPE Business ++ 2018
Plus d'informations
11 Nov 2020 22:32 #234123 par PP3 31
PP3 31 a répondu au sujet : Yourban qui ne démarre pas après la pluie

baboben5@yahoo.fr écrit: L'antiparasite et la bougie sont quasi neufs tous les 2. Le garagiste avait pensé aussi à ça en premier...

Oui, mon concess. aussi, après 1 ans sur un HPE neuf, mais j'ai fait le contrôle moi même, un coup bon un coup mauvais, depuis je n'ai plus de problème de perte de puissance, sur un 500.

(TSO)-MP3 400 LT (2009)/MP3 500 LT (2013)/MP3 500 LT Sport ABS/ASR (2014)/MP3 500 HPE Business (2018)
Selle JMB / METZELER, Bridgestone (AR) / Galet Tech Pulley FR 18gr./ cale d'ajustement 0.4 mm / Courroie Polini 248.080 / R.C.P. blanc Malossi / Amorto Malossi RS24 / Huile EUROL Sportbike 10W60 Ester / LDR Motul Motocool Factory Line / bougie CR8EKB / SP98

www.mp3lt.fr/team-sud-ouest
www.mp3lt.fr/team-sud-ouest/106172-calen...-team-sud-ouest-2020
Fdb: Team Sud Ouest 3 roues

Connexion ou Créer un compte pour participer à la conversation.

  • baboben5@yahoo.fr
  • Portrait de baboben5@yahoo.fr Auteur du sujet
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
  • Yourban 300 - 2011
Plus d'informations
12 Nov 2020 00:42 #234125 par baboben5@yahoo.fr
baboben5@yahoo.fr a répondu au sujet : Yourban qui ne démarre pas après la pluie
Tu veux dire que tu avais un antiparasite défectueux (alors que scooter très récent donc pièce presque neuve) sur les 2 ?
Tu penses que le nouvel antiparasite qui avait été posé sur mon scooter pourrait être défaillant ?

Ciao !

"Dans le mazout, abstiens-toi !"
Merci à tous ceux qui alimentent le forum !!

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
12 Nov 2020 09:27 #234127 par ybro
ybro a répondu au sujet : Yourban qui ne démarre pas après la pluie
Fais le test sur béquille centrale. Roll lock désactiver ( témoin orange''clignote'')

300LT hybrid 2010 /fuoco RL 2008/ R1 2000 Full Power !!!!

Connexion ou Créer un compte pour participer à la conversation.

  • PP3 31
  • Portrait de PP3 31
  • Hors Ligne
  • Master
  • Master
  • MP3 500 HPE Business ++ 2018
Plus d'informations
12 Nov 2020 15:53 #234131 par PP3 31
PP3 31 a répondu au sujet : Yourban qui ne démarre pas après la pluie

baboben5@yahoo.fr écrit: Tu penses que le nouvel antiparasite qui avait été posé sur mon scooter pourrait être défaillant ?

Si tu as fait remplacé ton antiparasite, je pense que non.

Par contre Ybro qui est un Pro vient de prendre la main, je te conseille de suivre les étapes et de lui faire un retour.;)

(TSO)-MP3 400 LT (2009)/MP3 500 LT (2013)/MP3 500 LT Sport ABS/ASR (2014)/MP3 500 HPE Business (2018)
Selle JMB / METZELER, Bridgestone (AR) / Galet Tech Pulley FR 18gr./ cale d'ajustement 0.4 mm / Courroie Polini 248.080 / R.C.P. blanc Malossi / Amorto Malossi RS24 / Huile EUROL Sportbike 10W60 Ester / LDR Motul Motocool Factory Line / bougie CR8EKB / SP98

www.mp3lt.fr/team-sud-ouest
www.mp3lt.fr/team-sud-ouest/106172-calen...-team-sud-ouest-2020
Fdb: Team Sud Ouest 3 roues

Connexion ou Créer un compte pour participer à la conversation.

  • baboben5@yahoo.fr
  • Portrait de baboben5@yahoo.fr Auteur du sujet
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
  • Yourban 300 - 2011
Plus d'informations
12 Nov 2020 17:25 #234132 par baboben5@yahoo.fr
baboben5@yahoo.fr a répondu au sujet : Yourban qui ne démarre pas après la pluie
Merci pour la réponse Ybro. Le scooter est retourné au garage donc je ne peux pas faire le test. Mais sinon, à chaque fois que j'ai essayé de démarrer et que le moteur calait, le Youyou n'était pas sur béquille et roll-lock verrouillé.
Sauf le jour où le scooter a eu du mal à partir, mais a finit par rouler correctement après l'avoir redémarré plusieurs fois, le roll-lock était évidemment déverrouillé.

Merci encore !

"Dans le mazout, abstiens-toi !"
Merci à tous ceux qui alimentent le forum !!

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
12 Nov 2020 18:05 #234133 par ybro
ybro a répondu au sujet : Yourban qui ne démarre pas après la pluie
La logique est assez simple.tu as par défaut.une interdiction d'ouverture de poignée de gaz en Phase de démarrage. Tous ceux qui ont un yourban (entre autre) connaisses la particularité que vous n'entendez jamais le moteur de démarreur dès que vous essayez de le démarrer en mettant ne serais ce que 3 millimètres d'ouverture de la poignée de gaz.
Si et bien Si le véhicule a le stabilisateur bloqué. Le moteur de démarreur monte 400tours/min (on a rien inventé.c'est normalisé) . Le véhicule a froid cherche a monter plus haut dans les tours / au delà du régime de ralenti classique qui se situe entre 1500et 1800rpm. Et il vas même dépasser les 2500rpm dans certains cas.

Si le Roll lock est activé.le véhicule ne peux pas terminer sa phase de démarrage car le RL etant activé. On vas dire qu'il se met en ''securité'' (même si ce n'est pas tout à fait ça...)

La grande ligne a retenir. Le stabilisateur n'est pas une solution de stationnement !!!! Ce qui est la réalité
Un MP3 c'est sur béquille centrale /RL désactivé (2; impulsions rapide vers la droite. Vers

300LT hybrid 2010 /fuoco RL 2008/ R1 2000 Full Power !!!!

Connexion ou Créer un compte pour participer à la conversation.

Plus d'informations
12 Nov 2020 18:06 #234134 par ybro
ybro a répondu au sujet : Yourban qui ne démarre pas après la pluie
La logique est assez simple.tu as par défaut.une interdiction d'ouverture de poignée de gaz en Phase de démarrage. Tous ceux qui ont un yourban (entre autre) connaisses la particularité que vous n'entendez jamais le moteur de démarreur dès que vous essayez de le démarrer en mettant ne serais ce que 3 millimètres d'ouverture de la poignée de gaz.
Si et bien Si le véhicule a le stabilisateur bloqué. Le moteur de démarreur monte 400tours/min (on a rien inventé.c'est normalisé) . Le véhicule a froid cherche a monter plus haut dans les tours / au delà du régime de ralenti classique qui se situe entre 1500et 1800rpm. Et il vas même dépasser les 2500rpm dans certains cas.

Si le Roll lock est activé.le véhicule ne peux pas terminer sa phase de démarrage car le RL etant activé. On vas dire qu'il se met en ''securité'' (même si ce n'est pas tout à fait ça...)La grande ligne a retenir. Le stabilisateur n'est pas une solution de stationnement !!!! Ce qui est la réalité
Un MP3 c'est sur béquille centrale /RL désactivé (2; impulsions rapide vers la droite. Vers la droite.

300LT hybrid 2010 /fuoco RL 2008/ R1 2000 Full Power !!!!

Connexion ou Créer un compte pour participer à la conversation.

  • baboben5@yahoo.fr
  • Portrait de baboben5@yahoo.fr Auteur du sujet
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
  • Yourban 300 - 2011
Plus d'informations
12 Nov 2020 18:31 #234137 par baboben5@yahoo.fr
baboben5@yahoo.fr a répondu au sujet : Yourban qui ne démarre pas après la pluie
Merci pour la réponse encore une fois. J'ai pas totalement compris, mais je suis pas super calé en mécanique.
Ce que je ne comprends pas, c'est pourquoi le problème n'arrive que quand il pleut ou quand il a plu. Pourquoi est-ce que le Youyou ne se met pas en sécurité quand il est sec ?
Je ferai part de ta remarque au mécano qui s'occupe de mon scoot.
Et je prends bien note de ta remarque sur le béquillage au lieu du stationnement avec le roll-lock. Perso, j'ai effectivement tendance à stationner avec le roll-lock sans béquille le soir devant chez moi, et à actionne le RL même quand je mets le Youyou sur béquille. Je savais bien qu'il y a un risque de blocage quand il fait très froid (donc j'évitais dans les moments les plus froids de l'année) mais je ne savais pas que ça pouvait poser problème autrement.

Merci encore !

"Dans le mazout, abstiens-toi !"
Merci à tous ceux qui alimentent le forum !!

Connexion ou Créer un compte pour participer à la conversation.

  • baboben5@yahoo.fr
  • Portrait de baboben5@yahoo.fr Auteur du sujet
  • Hors Ligne
  • Fresh Boarder
  • Fresh Boarder
  • Yourban 300 - 2011
Plus d'informations
23 Nov 2020 00:07 #234251 par baboben5@yahoo.fr
baboben5@yahoo.fr a répondu au sujet : Yourban qui ne démarre pas après la pluie
Alors, le garagiste semble avoir trouvé l'origine du problème.
Il s'agirait du faisceau moteur de l'injection (si j'ai bien tout compris), un truc situé entre le moteur et le coffre sous la selle, un endroit que je n'avais aspergé lors de mes tests. Le câble serait devenu poreux et dégradé avec le temps donc remplacé par le mécano.
Le garagiste n'avait encore pas vu ce type de panne sur un Youyou, le mien étant de 2011 (la 1ère génération je crois).
Pour l'instant, pas de souci pour faire démarrer le Youyou, même dans une atmosphère humide (mais pas encore testé sous une bonne grosse pluie). J'espère que je n'aurai plus de problème. de ce côté là.
En attendant la prochaine panne...

"Dans le mazout, abstiens-toi !"
Merci à tous ceux qui alimentent le forum !!

Connexion ou Créer un compte pour participer à la conversation.

Temps de génération de la page : 0.134 secondes
Propulsé par Kunena